Suchen:

Art: Beiträge; Benutzer: Piti

Seite 1 von 2 1 2

Suchen: Die Suche dauerte 0,12 Sekunden.

  1. Antworten
    15
    Hits
    4.081

    Nein habe ich nicht. Ich Compeliere alles auch...

    Nein habe ich nicht.
    Ich Compeliere alles auch das riengroße Office :D
  2. Antworten
    15
    Hits
    4.081

    Nein ich habe den Englischen und habe das...

    Nein ich habe den Englischen und habe das Deutsche Sprachpaket reingehauen.
    Die Profile allles geht bei mir es wurde alles vom Netscape übernommen.
  3. Antworten
    15
    Hits
    4.081

    Naja nutze den 0.9.1 in Deutsch und habe...

    Naja nutze den 0.9.1 in Deutsch und habe eigentlich keine Probleme.
  4. Antworten
    15
    Hits
    4.081

    emerge mozilla-firefox mehr habe ich auch...

    emerge mozilla-firefox

    mehr habe ich auch nicht gemacht ;)
  5. Antworten
    15
    Hits
    4.081

    Fluxbox und mc dort ist es rot ;) Netscape und...

    Fluxbox und mc dort ist es rot ;)

    Netscape und Opera holen die Plugins bei mir aus ~/.mozilla/plugins !
    Firefox dagegen will es aus /usr/lib/MozillaFirefox/plugins/ haben.

    Habe die Symlinks...
  6. Antworten
    15
    Hits
    4.081

    Habe die ja auch alle unter ~/.mozilla/plugins...

    Habe die ja auch alle unter ~/.mozilla/plugins und trotzdem gingen die nach dem Update nicht mehr.
    War ein rotes ! vor den Links und der Firefox holt die sich nicht von dort.
    Nun geht ja alles...
  7. Antworten
    15
    Hits
    4.081

    Danke Dir das wars.

    Danke Dir das wars.
  8. Antworten
    15
    Hits
    4.081

    Java Problem Firefox

    Hallo, bei einem SystemUpdate wurde ein neueres Java runtergeladen.
    Also habe ich die alten Symlinks löschen müßen und neu erstellen.
    Alles kein Problem im Netscape und im Opera geht Java,...
  9. Antworten
    247
    Hits
    57.302

    Wichtig: Hier mal meiner.

    Hier mal meiner.
  10. Antworten
    2
    Hits
    1.624

    Darauf wäre ich auch gekommen. Allerdings habe...

    Darauf wäre ich auch gekommen.
    Allerdings habe ich die 19 schon drauf er will bei einem emerge -uD world halt die 20er haben.
    Es gibt ja einen Patch nur scheint der bei mir nicht zu gehen.
    emerge...
  11. Antworten
    2
    Hits
    1.624

    vcdimager Probleme

    Hallo, vielleicht ist ja hier jemand der mir helfen kann das mei System wieder richtig läuft.
    Kann kein -uD world mehr machen da er da immer abbricht.

    Zum Problem !
  12. Antworten
    6
    Hits
    1.934

    Ja habe ich so, war ein Schreibfehler oben....

    Ja habe ich so, war ein Schreibfehler oben.
    Editiere es mal eben *g*
  13. Antworten
    6
    Hits
    1.934

    Folgendes habe ich gemacht: - im Kernel unter...

    Folgendes habe ich gemacht:

    - im Kernel unter File Systems und Language Codepage 850 aktiviert
    - in /etc/rc.conf CONSOLEFONT="lat9w-16" eingestellt
    - in /etc/profile am Ende geschrieben export...
  14. Antworten
    6
    Hits
    1.934

    Klappt net, kommen immer noch keine üäßö etc. :(

    Klappt net, kommen immer noch keine üäßö etc. :(
  15. Antworten
    3
    Hits
    1.442

    Danke habe es jetzt installiert. Hat doch echt 9...

    Danke habe es jetzt installiert.
    Hat doch echt 9 Stunden gedauert.
  16. Antworten
    3
    Hits
    1.442

    OpenOffice installieren ?

    Möchte mir OpenOffice in Deutsch auf meinem Gentoo System emergen.
    Kann man dieses [Gentoo] Openoffice [deutsch] HowTo noch nehmen dafür oder ist es nicht mehr aktuell ?


    mfg
  17. Thema: ASPI unter wine ?

    von Piti
    Antworten
    10
    Hits
    3.770

    Es gibt für Linux keine die den CSS Schutz...

    Es gibt für Linux keine die den CSS Schutz umgehen.

    Habe installiert:

    DVDRIP
    DVDBACKUP

    Zum Kompremieren unter wine DVD-Shrink.

    Deswegen bin ich auf DVD-Decrypter angewiesen um Windows...
  18. Thema: ASPI unter wine ?

    von Piti
    Antworten
    10
    Hits
    3.770

    DVD-Decrypter :rolleyes:

    DVD-Decrypter :rolleyes:
  19. Antworten
    5
    Hits
    1.645

    LÖSUNG ! /dev/hdb1 ...

    LÖSUNG !


    /dev/hdb1 /mnt/windows_c auto rw,users,umask=000 0 0
    /dev/hdb5 /mnt/windows_d auto rw,users,umask=000 0 0
  20. Antworten
    5
    Hits
    1.645

    /dev/hdb1 /mnt/windows_c auto ...

    /dev/hdb1 /mnt/windows_c auto rw,user 0 0
    /dev/hdb5 /mnt/windows_d auto rw,user 0 0


    /dev/hdb1 ...
  21. Antworten
    5
    Hits
    1.645

    fstab mount Problem

    Hallo, und zwar habe ich 2 Festplatten drinne.
    Master = 80 GB Linux Gentoo
    Slave = 40 GB Win 2000 auf 2 Partitionen

    Jetzt habe ich in meiner fstab eingetragen das die 2 Win Partitionen im Linux...
  22. Thema: ASPI unter wine ?

    von Piti
    Antworten
    10
    Hits
    3.770

    Also in meinem Win 2000 gibt es keine .dll die...

    Also in meinem Win 2000 gibt es keine .dll die was mit ASPI enthält.
    Auch habe ich versuche wine als xp 2000 etc. zu emulieren.
    Muß doch einen weg geben.
  23. Thema: ASPI unter wine ?

    von Piti
    Antworten
    10
    Hits
    3.770

    Ja habe ich, und wenn ich Programme starte kommt...

    Ja habe ich, und wenn ich Programme starte kommt

    I 11:30:09 Initialising ASPI...
    I 11:30:09 Searching for SCSI / ATAPI devices...
    W 11:30:09 No devices detected!

    Bei CrossOver das gleiche wo...
  24. Thema: ASPI unter wine ?

    von Piti
    Antworten
    10
    Hits
    3.770

    Das Problem ist einfach das wenn ich ein Programm...

    Das Problem ist einfach das wenn ich ein Programm unter CrossOver oder Wine installiere, diese nicht auf die CD Laufwerke zugreifen können.
    Und genau diesen Punkt brauche ich sehr dringend.

    mfg
  25. Thema: ASPI unter wine ?

    von Piti
    Antworten
    10
    Hits
    3.770

    ASPI unter wine ?

    Hallo, habe folgendes Problem.
    Ich möchte ein Programm unter Gentoo installieren welches per wine läuft.
    Allerdings brauche ich dazu installierte ASPI Treiber, da dieses Programm die CD/DVD...
Ergebnis 1 bis 25 von 26
Seite 1 von 2 1 2